» Ubuntu » Pakketten

Error

two or more packages specified (bzrtools quantal)