» Ubuntu » Pakketten

Error

two or more packages specified (darkplaces quantal)