» Ubuntu » Pakketten

Error

two or more packages specified (libblkid1-udeb quantal)