» Ubuntu » Pakketten

Error

two or more packages specified (nodejs-dbg quantal)