» Ubuntu » Pakketten

Error

two or more packages specified (plzip-dbg quantal)