» Ubuntu » Pakketten

Error

two or more packages specified (python-regex-dbg quantal)