» Ubuntu » Pakketten

Error

two or more packages specified (ffado-dbus-server quantal)