» Ubuntu » Pakketten

Error

two or more packages specified (fp-compiler quantal)