» Ubuntu » Pakketten

Error

two or more packages specified (ghc-doc quantal)