» Ubuntu » Pakketten

Error

two or more packages specified (gnote quantal)