» Ubuntu » Pakketten

Error

two or more packages specified (gnustep-gui-doc quantal)