» Ubuntu » Pakketten

Error

two or more packages specified (ibus-table-viqr quantal)