» Ubuntu » Pakketten

Error

two or more packages specified (gcj-native-helper quantal)