» Ubuntu » Pakketten

Error

two or more packages specified (libmule-java-2.0 quantal)