» Ubuntu » Pakketten

Error

two or more packages specified (jenkins-ssh-cli-auth quantal)