» Ubuntu » Pakketten

Error

two or more packages specified (libdaemons-ruby1.8 quantal)