» Ubuntu » Pakketten

Error

two or more packages specified (libghc-attoparsec-conduit-dev quantal)