» Ubuntu » Pakketten

Error

two or more packages specified (libghc-base-unicode-symbols-prof-0.2.2.3-05b93 quantal)