» Ubuntu » Pakketten

Error

two or more packages specified (libghc-enumerator-dev quantal)