» Ubuntu » Pakketten

Error

two or more packages specified (libghc-opengl-prof quantal)