» Ubuntu » Pakketten

Error

two or more packages specified (libghc6-haxr-dev quantal)