» Ubuntu » Pakketten

Error

two or more packages specified (libgit-ruby quantal)