» Ubuntu » Pakketten

Error

two or more packages specified (libgl-dev quantal)