» Ubuntu » Pakketten

Error

two or more packages specified (libglu-dev quantal)