» Ubuntu » Pakketten

Error

two or more packages specified (libgnome-vfs2.0-cil quantal)