» Ubuntu » Pakketten

Error

two or more packages specified (libgnustep-gui0.20-dbg quantal)