» Ubuntu » Pakketten

Error

two or more packages specified (libhttp-proxy-perl quantal)