» Ubuntu » Pakketten

Error

two or more packages specified (libllvm3.1 quantal)