» Ubuntu » Pakketten

Error

two or more packages specified (libmaven-invoker-plugin-java quantal)