» Ubuntu » Pakketten » quantal (12.10) » ruby » libmsgpack-ruby1.9.1
precise  ] [  quantal  ] [  raring  ] [  saucy  ]
[ Bron: ruby-msgpack  ]

Pakket: libmsgpack-ruby1.9.1 (0.4.6-4) [universe]

Verwijzigingen voor libmsgpack-ruby1.9.1

Screenshot

Ubuntu bronnen:

Het bronpakket ruby-msgpack downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mailarchief)
  • Taku YASUI

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Ruby library for MessagePack (transitional package)

Pakketten die libmsgpack-ruby1.9.1 bieden:

ruby-msgpack
Ruby library for MessagePack

Andere aan libmsgpack-ruby1.9.1 gerelateerde pakketten

  • depends
  • recommends
  • suggests

libmsgpack-ruby1.9.1 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 1,6 kB26,0 kB [overzicht]