» Ubuntu » Pakketten

Error

two or more packages specified (liboasis-ocaml-dev quantal)