» Ubuntu » Pakketten

Error

two or more packages specified (liboggplay1-dev quantal)