» Ubuntu » Pakketten

Error

two or more packages specified (libpostgresql-jdbc-java quantal)