» Ubuntu » Pakketten

Error

two or more packages specified (libqdbm-ruby1.8 quantal)