» Ubuntu » Pakketten

Error

two or more packages specified (libreadline-gplv2-dev quantal)