» Ubuntu » Pakketten

Error

two or more packages specified (libremctl-ruby1.8 quantal)