» Ubuntu » Pakketten

Error

two or more packages specified (libtools-logging-clojure quantal)