» Ubuntu » Pakketten

Error

two or more packages specified (lxrandr quantal)