» Ubuntu » Pakketten

Error

two or more packages specified (lxterminal-dbg quantal)