» Ubuntu » Pakketten

Error

two or more packages specified (glpk quantal)