» Ubuntu » Pakketten

Error

two or more packages specified (mbrola-fr4 quantal)