» Ubuntu » Pakketten

Error

two or more packages specified (mcu8051ide quantal)