» Ubuntu » Pakketten

Error

two or more packages specified (minisat quantal)