» Ubuntu » Pakketten

Error

two or more packages specified (muon-dbg quantal)