» Ubuntu » Pakketten

Error

two or more packages specified (netcat6 quantal)