» Ubuntu » Pakketten

Error

two or more packages specified (jocaml-base quantal)