» Ubuntu » Pakketten

Error

two or more packages specified (libdose2-ocaml-dev quantal)