» Ubuntu » Pakketten

Error

two or more packages specified (ruby-narray-dbg quantal)