» Ubuntu » Pakketten

Error

two or more packages specified (profnet-md quantal)