» Ubuntu » Pakketten » quantal (12.10) » devel » slurm-llnl-basic-plugins-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Bron: slurm-llnl  ]

Pakket: slurm-llnl-basic-plugins-dev (2.3.4-2) [universe]

Verwijzigingen voor slurm-llnl-basic-plugins-dev

Screenshot

Ubuntu bronnen:

Het bronpakket slurm-llnl downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Gennaro Oliva

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

SLURM basic plugins development files

Andere aan slurm-llnl-basic-plugins-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests

slurm-llnl-basic-plugins-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 2.763,4 kB9.826,0 kB [overzicht]
i386 2.522,4 kB6.337,0 kB [overzicht]